Plugin puñetero

Si, como nosotros, alguien utiliza el plugin Wp-ContactForm le recomiendo que no instale/actualice la versión 1.5-alpha ya que a nosotros nos jodió otros dos plugins: el Comment Highlighter (no se podía entrar a las opciones del mismo, se quedaba la página recargando en un bucle infinito) y el Viper’s Video Quicktags (si pasabas por su página de opciones, aunque no le dieras grabar, las borraba, el ioputarl) por eso el otro dia tuvimos problema por un rato con los videos.

Así que usad en todo caso la versión 1.4.3 que nos va de lujo y a la 1.5-alpha que le den mucho por el ojete.

1 Comment

  1. Aún os pasa poco. Más os tenía que pasar por instalar una versión alfa.

    Si instalar versiones beta ya es, por sí, arriesgado. Encima jugamos a la versión alfa.

    Probad borrando entradas aleatorias de la BD a ver que pasa.

Comments are closed.

© 2016 El Pito Doble

Theme by Anders NorenUp ↑